<!doctype html>
<html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  >
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>A Gaullist Option For Turkey In NATO - The WorldPost - Berggruen Institute</title>

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.berggruen.org/the-worldpost/articles/a-gaullist-option-for-turkey-in-nato/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Gaullist Option For Turkey In NATO - The WorldPost - Berggruen Institute" />
<meta property="og:description" content="Omer Taspinar is a professor of security studies at the National War College and a non-resident senior fellow at the Brookings Institution. Michael O&#8217;Hanlon is a senior fellow and director of research in foreign policy at the Brookings Institution. In Washington these days it’s common to hear people wonder if the United States and allies &hellip;" />
<meta property="og:url" content="https://www.berggruen.org/the-worldpost/articles/a-gaullist-option-for-turkey-in-nato/" />
<meta property="og:site_name" content="Berggruen Institute" />
<meta property="og:image" content="https://www.berggruen.org/wp-content/uploads/2019/06/GettyImages-1052802376.jpg" />
<meta property="og:image:secure_url" content="https://www.berggruen.org/wp-content/uploads/2019/06/GettyImages-1052802376.jpg" />
<meta property="og:image:width" content="594" />
<meta property="og:image:height" content="468" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Omer Taspinar is a professor of security studies at the National War College and a non-resident senior fellow at the Brookings Institution. Michael O&#8217;Hanlon is a senior fellow and director of research in foreign policy at the Brookings Institution. In Washington these days it’s common to hear people wonder if the United States and allies [&hellip;]" />
<meta name="twitter:title" content="A Gaullist Option For Turkey In NATO - The WorldPost - Berggruen Institute" />
<meta name="twitter:image" content="https://www.berggruen.org/wp-content/uploads/2019/06/GettyImages-1052802376.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.berggruen.org/#organization","name":"","url":"https://www.berggruen.org/","sameAs":[]},{"@type":"WebSite","@id":"https://www.berggruen.org/#website","url":"https://www.berggruen.org/","name":"Berggruen Institute","publisher":{"@id":"https://www.berggruen.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.berggruen.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.berggruen.org/the-worldpost/articles/a-gaullist-option-for-turkey-in-nato/#primaryimage","url":"https://www.berggruen.org/wp-content/uploads/2019/06/GettyImages-1052802376.jpg","width":594,"height":468},{"@type":"WebPage","@id":"https://www.berggruen.org/the-worldpost/articles/a-gaullist-option-for-turkey-in-nato/#webpage","url":"https://www.berggruen.org/the-worldpost/articles/a-gaullist-option-for-turkey-in-nato/","inLanguage":"en-US","name":"A Gaullist Option For Turkey In NATO - The WorldPost - Berggruen Institute","isPartOf":{"@id":"https://www.berggruen.org/#website"},"primaryImageOfPage":{"@id":"https://www.berggruen.org/the-worldpost/articles/a-gaullist-option-for-turkey-in-nato/#primaryimage"},"datePublished":"2019-06-18T16:30:01+00:00","dateModified":"2019-06-18T20:22:54+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/themes/BerggruenInstitute/dist/assets/css/app.css?ver=0.9.36' type='text/css' media='all' />
<link rel='stylesheet' id='etc-stylesheet-css'  href='https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/themes/BerggruenInstitute/style-etc.css?ver=0.9.36' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<link rel='https://api.w.org/' href='https://www.berggruen.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.berggruen.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berggruen.org%2Fthe-worldpost%2Farticles%2Fa-gaullist-option-for-turkey-in-nato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.berggruen.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berggruen.org%2Fthe-worldpost%2Farticles%2Fa-gaullist-option-for-turkey-in-nato%2F&#038;format=xml" />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=228610140489847&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o1gs8');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '180628075628331', [], {
    "agent": "wordpress-5.2.2-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=180628075628331&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
		<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body class="worldpost-template-default single single-worldpost postid-7155 worldpost a-gaullist-option-for-turkey-in-nato topbar">
	
		
	<div class="off-canvas-wrapper">

		<div id="off-canvas" class="off-canvas position-right" data-off-canvas data-transition="overlap">

			<button type="button" class="close-button" aria-label="Close Menu" data-close>
				<span>&times;</span>
			</button>

			<ul class="vertical menu accordion-menu" data-accordion-menu>
				<li>
					<a href="/about/">About</a>
					<ul class="menu vertical nested">
						<li><a href="/about/">About</a></li>
						<li><a href="/history/">History</a></li>
						<li><a href="/work/">Great Transformations</a></li>
						<li><a href="/fellowship-program/">Fellowship Program</a></li>
					</ul>
				</li>
				<li>
					<a href="/work/">Work</a>
											<ul class="menu vertical nested">
							<li><a href="/work/">Work</a></li>
															<li><a href="https://www.berggruen.org/work/the-transformations-of-the-human/">The Transformations of the Human</a></li>
															<li><a href="https://www.berggruen.org/work/the-future-of-capitalism-new/">The Future of Capitalism</a></li>
															<li><a href="https://www.berggruen.org/work/the-future-of-democracy/">The Future of Democracy</a></li>
															<li><a href="https://www.berggruen.org/work/21st-century-council/">Geopolitics and Globalization</a></li>
															<li><a href="https://www.berggruen.org/work/berggruen-china-center/">Berggruen China Center</a></li>
													</ul>
									</li>
				<li><a href="/people/">People</a></li>
				<li>
					<a href="/ideas/">Ideas</a>
					<ul class="menu vertical nested">
						<li><a href="/ideas/">Ideas</a></li>
						<li><a href="/activity/">Activity</a></li>
						<li><a href="/news/">News</a></li>
						<li><a href="/the-worldpost/">The&nbsp;WorldPost</a></li>
					</ul>
				</li>
				<li><a href="/events/">Events</a></li>
				<li><a href="/contact/">Contact</a></li>
				<li><a href="/prize/">Prize</a></li>
				<li><a href="/search/">Search</a></li>
			</ul>

		</div>

		<div class="off-canvas-content" data-off-canvas-content>
			
						<header id="masthead-sm" class="masthead grid-container full show-for-small hide-for-large" style="position: fixed; width: 100%; height: 64px; overflow: hidden; z-index: 2;">
				<nav class="grid-container outer">
					<div id="title-bar" class="title-bar" data-responsive-toggle="responsive-menu-small" data-hide-for="large">
						<div class="title-bar-title">
							<a href="/"><img width="98" height="27" src="https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/themes/BerggruenInstitute/dist/assets/img/branding/Berggruen_B_Icon_Logo_Blue.svg" alt="Berggruen Institute"></a>
						</div>
						<div class="title-bar-search">
							<span>
								<form id="form-search" method="get" name="search" role="search" action="https://www.berggruen.org/" class="search" novalidate>
									<label>search by keyword&hellip;</label>
									<input id="masthead-search-str" name="s" type="text" placeholder="search by keyword&hellip;" value="">
								</form>
							</span>
						</div>
						<button class="menu-icon" type="button" data-toggle="off-canvas"></button>
					</div>
				</nav>
			</header>
			<div id="masthead-sm-sp" class=" show-for-small hide-for-large" style="position: relative; width: 100%; height: 64px;"></div>
			
			<header id="masthead" class="masthead grid-container full show-for-large">
				<nav class="grid-container outer">
					<div id="responsive-menu" class="show-for-large">
		
						<div class="grid-x">
							<div class="cell medium-11 large-11">
		
								<div class="grid-x">
									<div class="cell medium-2 large-3">
										<a class="logo" href="/"><img width="204" height="74" src="https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/themes/BerggruenInstitute/dist/assets/img/branding/Berggruen_Logo_Blue.svg" alt="Berggruen Institute"></a>
									</div>
									<div class="cell medium-10 large-9">
										<ul id="masthead-menu" class="masthead dropdown menu" data-dropdown-menu>
											<li class="menu-item about">
												<a href="/about/"><span>About</span></a>
												<ul class="menu">
													<li><a href="/about/">About</a></li>
													<li><a href="/history/">History</a></li>
													<li><a href="/work/">Great&nbsp;Transformations</a></li>
													<li><a href="/fellowship-program/">Fellowship&nbsp;Program</a></li>
												</ul>
											</li>
											<li class="menu-item work">
												<a href="/work/"><span>Work</span></a>
																									<ul class="menu">
														<li><a href="/work/">Work</a></li>
																													<li><a href="https://www.berggruen.org/work/the-transformations-of-the-human/">The Transformations of the Human</a></li>
																													<li><a href="https://www.berggruen.org/work/the-future-of-capitalism-new/">The Future of Capitalism</a></li>
																													<li><a href="https://www.berggruen.org/work/the-future-of-democracy/">The Future of Democracy</a></li>
																													<li><a href="https://www.berggruen.org/work/21st-century-council/">Geopolitics and Globalization</a></li>
																													<li><a href="https://www.berggruen.org/work/berggruen-china-center/">Berggruen China Center</a></li>
																											</ul>
																							</li>
											<li class="menu-item people"><a href="/people/"><span>People</span></a></li>
											<li class="menu-item ideas">
												<a><span>Ideas</span></a>
												<ul class="menu">
													<li><a href="/ideas/">Ideas</a></li>
													<li><a href="/activity/">Activity</a></li>
													<li><a href="/news/">News</a></li>
													<li><a href="/the-worldpost/">The&nbsp;WorldPost</a></li>
												</ul>
											</li>
											<li class="menu-item events"><a href="/events/"><span>Events</span></a></li>
											<li class="menu-item contact"><a href="/contact/"><span>Contact</span></a></li>
											<li class="menu-item prize">
												<a href="/prize/"><span>Prize</span></a>
											</li>
											<li class="menu-item search">
												<span>
													<form id="form-search" method="get" name="search" role="search" action="https://www.berggruen.org/" class="search" novalidate>
														<label>search by keyword&hellip;</label>
														<input id="masthead-search-str" name="s" type="text" placeholder="search by keyword&hellip;" value="">
													</form>
												</span>
											</li>
										</ul>
									</div>
								</div>
			
							</div>
							<div class="cell medium-1 large-1 text-right">
								<a class="icon" href="/"><img width="44" height="61" src="https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/themes/BerggruenInstitute/dist/assets/img/branding/Berggruen_Icon_Blue.svg" alt="Berggruen Institute"></a></li>
							</div>
						</div>
	
					</div>
				</nav>
			</header>


	
<header id="page-header" class="page-header grid-container full">
	
	<div class="grid-container outer">
	
		<div class="grid-container inner">
			<div class="grid-x">
				<div class="cell medium-12 large-12">
																	<ul class="breadcrumbs">
													<li class="breadcrumb archive custom-post-type archive-worldpost item-7155"><a class="" href="https://www.berggruen.org/the-worldpost/articles/">The WorldPost Archive</a></li>
													<li class="breadcrumb taxonomy-worldpost_category"><a href="https://www.berggruen.org/the-worldpost/articles/category/opinion/">Opinion</a></li>
												</ul>
									</div>
			</div>
		</div>
		
	</div>
	
</header>
	
<section id="single-article" class="single-article grid-container full">
	
	<div class="grid-container outer">
		<div class="grid-container inner">
			
									
			<div class="grid-x grid-margin-x fix-for-small">
				
				<div class="cell medium-8 x2large-9">
					
					<article id="news-7155" class="single post article hentry">
						<header>
							<h2 class="entry-title">A Gaullist Option For Turkey In NATO</h2>
															<h3 class="h4 entry-subtitle">A soft exit would satisfy Erdogan without damaging the alliance.</h3>
														<p class="meta"><time class="date updated" date="2019-06-18T16:30:01+00:00">June 18, 2019</time> <span class="author"><a href="https://www.berggruen.org/people/omer-taspinar/">Omer Taspinar</a>, <a href="https://www.berggruen.org/people/michael-ohanlon/">Michael O'Hanlon</a></span></p>
						</header>
						
						<div class="entry-content" style="min-height: 24rem;">
							<div class="at-above-post addthis_tool" data-url="https://www.berggruen.org/the-worldpost/articles/a-gaullist-option-for-turkey-in-nato/"></div><p><em>Omer Taspinar is a professor of security studies at the National War College and a non-resident senior fellow at the Brookings Institution. Michael O&#8217;Hanlon is a senior fellow and director of research in foreign policy at the Brookings Institution.</em></p>
<figure id="attachment_7157" aria-describedby="caption-attachment-7157" style="width: 434px" class="wp-caption alignright"><img class=" wp-image-7157" src="https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/GettyImages-1052802376-300x236.jpg" alt="" width="434" height="341" srcset="https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/GettyImages-1052802376-300x236.jpg 300w, https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/GettyImages-1052802376-332x262.jpg 332w, https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/GettyImages-1052802376-372x293.jpg 372w, https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/GettyImages-1052802376-466x367.jpg 466w, https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/GettyImages-1052802376.jpg 594w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 434px" /><figcaption id="caption-attachment-7157" class="wp-caption-text">President Recep Tayyip Erdogan at his weekly parliamentary address on October 23, 2018 in Ankara, Turkey. (Getty Images)</figcaption></figure>
<p>In Washington these days it’s common to hear people wonder if the United States and allies should kick Turkey out of NATO. The fact that NATO has no precedent and no procedures to expel a member makes little difference to many who make this argument. Nor do the sacrifices that Turkey has made due to Syria&#8217;s civil war — a conflict often exacerbated by American as well as Turkish mistakes. In Turkey’s eyes, America has partnered with Kurdish terrorists, failed to take serious military action against Damascus and paid scant attention to Turkey’s troubles in absorbing more than <a href="https://data2.unhcr.org/en/situations/syria/location/113">3.6 million</a> Syrian refugees.</p>
<p>Washington, for its part, believes Turkey has supported Al Qaeda-linked militants in Syria and has prioritized good relations with Moscow and Tehran in its diplomatic efforts. The Erdogan government is also <a href="https://foreignpolicy.com/2019/04/11/its-not-too-late-to-stop-turkey-from-realigning-with-russia-s400-patriot-missile-putin-erdogan-trump/">flirting </a>with a quasi-alliance with Russia and plans to purchase the S-400 missile defense system — Russian technology that will likely <a href="https://www.dw.com/en/turkey-needles-nato-by-buying-russian-weapons/a-40475465">include</a> Russian advisors on the ground as part of the package deal — at the same time it expects the U.S. to share its crown jewel of stealth technology, the F-35 stealth fighter jets.</p>
<p>The alliance is at an impasse, and the strongman tendencies of Turkish President Recep Tayyip Erdogan only serve to make things worse. U.S. President Donald Trump has a penchant for getting along with such leaders, but whatever the merits and demerits of this particular characteristic of his, it is unclear that it can work with the current regime in Turkey. Washington has clearly warned Ankara that if Russian S-400s are deployed Turkey will not only have to <a href="https://www.dw.com/en/us-suspends-f-35-delivery-to-turkey-over-russian-missile-system/a-48155227">forego</a> the delivery of F-35s but also <a href="https://foreignpolicy.com/2019/06/10/pentagon-warns-turkey-of-sanctions-over-russian-missile-system/">face</a> severe military sanctions.</p>
<p>Once America follows through with kicking Turkey out of the F-35 program, as it is virtually certain to do in coming months, the downward spiral in U.S.-Turkish relations could descend to a new low. To be sure, tough times are ahead in this relationship. But rather than consider draconian measures on each side, including finding a way to sever Turkey&#8217;s ties to NATO, both sides should look for a soft landing that limits the damage to their strategic partnership.</p>
<p>The place to start is to see Erdogan as a nationalist rather than a dangerous Islamist. He is more interested in independence and sovereignty in decision-making. Western analysis of Erdogan’s Turkey often suffers from a binary fallacy — East versus West or Islamist versus secular. Such dichotomies are often too simplistic to capture the complex nature of Turkey’s principal strategic driver: nationalism. A more accurate way to think about Erdogan’s Turkey is to compare it with France under Charles de Gaulle. Erdogan’s basic strategic vision reflects a nationalist quest for Turkish independence, grandeur and lost imperial glory — in short, a Turkish version of Gaullism.</p>
<p>Perhaps where the Gaullist analogy for Turkey becomes most useful is in relations with NATO. Frustrated with the U.S. and in search of full independence in military affairs, de Gaulle’s France <a href="https://www.reuters.com/article/us-nato-france-relations-factbox/factbox-frances-on-off-relations-with-nato-idUSTRE52A5D820090311">left</a> the integrated military command of NATO in 1966. If Turkey insists on pursuing military and technological cooperation with Russia, Washington should encourage Turkey to consider this Gaullist option. Ankara could also see it as a way to protect its improved relationship with Russia.</p>
<p>In any case, Washington should not worry about Russia and Turkey forging a strategic alliance. Ankara and Moscow strongly differ on almost all regional issues of strategic importance. From the Balkans and Ukraine to Cyprus and the Armenian-Azeri conflict, or from Syria and Libya to Egypt and Israel, there is not a single arena where Turkey and Russia are natural partners. And it is important to remember that not too long ago, Turkey downed a Russian jet on the Turkish-Syrian border. A military confrontation between these two countries is certainly not in Washington’s interest.</p>
<p>Frankly, for a NATO alliance that already has its hands full with Russia, and that does not need to be asked to come to the defense of another country bordering Russia over a conflict that should be preventable, Washington should not be averse to the general idea of seeing Erdogan try to get along with Putin — even if Turkey&#8217;s decision on the S-400 is regrettable.</p>
<p>If Turkey left NATO&#8217;s integrated military command and minimized its role with the North Atlantic Council in Brussels, the alliance could survive with little real damage. The U.S. does not really count on Turkey to play a major role in deterring Russia on NATO&#8217;s exposed northern edge near the Baltic states and Poland. In any case, Ankara’s military cooperation with the U.S. further south in the Black Sea region and the Caucasus is modest and often bilateral. Cooperation over Syria policy is already mostly bilateral and outside of NATO mechanisms. Early-warning radar systems watching Iran from southern Turkey would certainly be convenient, but also replaceable. Similarly, there are alternatives for the Incirlik Air Base, where Turkish restrictions severely limit U.S. options anyway.</p>
<p>Thus, a Turkish decision at Ankara&#8217;s instigation but with the mutual consent of all the allies to pull out of NATO&#8217;s integrated military command structures would not appreciably weaken deterrence against any Russian threat. It would leave the mutual-defense obligations the allies share with each other intact.</p>
<p>Thus, it might constitute enough of a safety valve to indulge Turkish nationalism, and Erdogan&#8217;s ego, in a way that blew off strategic steam with minimal damage to core requirements of deterrence and defense and without causing ripple effects that weaken NATO in any other way. If Ankara genuinely wants to pursue its plans for military independence by embarking on a rapprochement with Russia, Washington should embrace a Gaullist option instead of fantasies of kicking Turkey out of NATO.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.berggruen.org/the-worldpost/articles/a-gaullist-option-for-turkey-in-nato/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content -->						</div>
					</article>
					
				</div>
			
				<div class="cell medium-4 x2large-3">
				
					<aside class="sidebar article grid-x grid-margin-x">
						
													<div class="cell">
						
								<div class="grid-x grid-margin-x">
							
									<div class="title cell">
										<h3 class="h4 sidebar-title related-title">Related by Category</h3>
									</div>
						
									<div class="cell">
						
										<div class="articles grid-x grid-margin-x">
											
																																			<article class="cell flex-container flex-dir-column bg-alt padded">
													<header class="flex-child-grow">
														<p class="tag"><a href="https://www.berggruen.org/the-worldpost/articles/category/opinion/">Opinion</a></p>
														<h3 class="h5 entry-title"><a href="https://www.berggruen.org/the-worldpost/articles/taiwan-wont-back-down/">Taiwan Won't Back Down</a></h3>
													</header>
													<div class="entry-meta flex-child-shrink">
														<p class="meta"><time class="date updated" date="2019-07-01T18:41:25+00:00">July 1, 2019</time> <span class="author">Richard Javad Heydarian</span></p>
													</div>
													<div class="entry-content flex-child-shrink">
																													<a class="th full" href="https://www.berggruen.org/the-worldpost/articles/taiwan-wont-back-down/"><img class="th full" src="https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/GettyImages-1076520668.jpg" alt="Taiwan Won&#039;t Back Down" /></a>
																											</div>
												</article>
																																			<article class="cell flex-container flex-dir-column bg-alt padded">
													<header class="flex-child-grow">
														<p class="tag"><a href="https://www.berggruen.org/the-worldpost/articles/category/opinion/">Opinion</a></p>
														<h3 class="h5 entry-title"><a href="https://www.berggruen.org/the-worldpost/articles/weekend-roundup-the-politics-of-decoupling/">Weekend Roundup: The Politics of Decoupling</a></h3>
													</header>
													<div class="entry-meta flex-child-shrink">
														<p class="meta"><time class="date updated" date="2019-06-21T16:11:45+00:00">June 21, 2019</time> <span class="author">Nathan Gardels</span></p>
													</div>
													<div class="entry-content flex-child-shrink">
																													<a class="th full" href="https://www.berggruen.org/the-worldpost/articles/weekend-roundup-the-politics-of-decoupling/"><img class="th full" src="https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/WR-6_21-4.jpg" alt="Weekend Roundup: The Politics of Decoupling" /></a>
																											</div>
												</article>
																																			<article class="cell flex-container flex-dir-column bg-alt padded">
													<header class="flex-child-grow">
														<p class="tag"><a href="https://www.berggruen.org/the-worldpost/articles/category/opinion/">Opinion</a></p>
														<h3 class="h5 entry-title"><a href="https://www.berggruen.org/the-worldpost/articles/the-fundamental-misunderstanding-of-brexit/">The Fundamental Misunderstanding of Brexit</a></h3>
													</header>
													<div class="entry-meta flex-child-shrink">
														<p class="meta"><time class="date updated" date="2019-06-19T18:45:22+00:00">June 19, 2019</time> <span class="author">Pascal Lamy</span></p>
													</div>
													<div class="entry-content flex-child-shrink">
																													<a class="th full" href="https://www.berggruen.org/the-worldpost/articles/the-fundamental-misunderstanding-of-brexit/"><img class="th full" src="https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/GettyImages-1132253747.jpg" alt="The Fundamental Misunderstanding of Brexit" /></a>
																											</div>
												</article>
																					</div>
						
									</div>
							
								</div>
						
							</div>
											
					</aside>
				
				</div>
				
			</div>
			
		</div>
	</div>
	
</section>



			
			<footer id="footer" class="grid-container full">

				<div class="grid-container outer">
					<div class="top-container grid-container inner">
								
						<div class="grid-x grid-margin-x show-for-small hide-for-medium">
							<div class="cell small-5">
								<a class="ic" href="/"><img class="logo" width="120" height="34" src="https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/themes/BerggruenInstitute/dist/assets/img/branding/Berggruen_Logo_White_240x68.png" alt="Berggruen Institute"></a>
							</div>
							<div class="cell small-7">
								<div class="search">
									<span>
										<form id="footer-form-search-sm" method="get" name="search" role="search" action="https://www.berggruen.org/" class="search" novalidate>
											<label>search by keyword&hellip;</label>
											<input id="masthead-search-str" name="s" type="text" placeholder="search by keyword&hellip;" value="">
										</form>
									</span>
								</div>
							</div>
							<div class="mid cell small-12">
								<div class="grid-x grid-margin-x">	
									<div class="cell small-10 ">
										<div class="locations grid-x grid-margin-x">	
																																			<div class="cell">
													<address class="vcard">
																													<h2><a href="#" class="fn org">Global Headquarters</a></h2>
																																											<p>Bradbury Building<br />
304 S. Broadway, Suite 500<br />
Los Angeles, CA 90013</p>
																											</address>
																											<p><i class="bi-phone"><span>Phone</span></i> <a href="tel:+13105507083">+1 (310) 550-7083</a></p><p><i class="bi-fax"><span>Fax</span></i> <a href="tel:+14242682549">+1 (424) 268-2549</a></p><p><i class="bi-email"><span>Email</span></i> <a href="mailto:institute@berggruen.org">institute@berggruen.org</a></p>																									</div>
																																			<div class="cell">
													<address class="vcard">
																													<h2><a href="#" class="fn org">Berggruen China Center</a></h2>
																																									</address>
																											<p><i class="bi-phone"><span>Phone</span></i> <a href="tel:+8612791059196">+86-127-9105-9196</a></p>																									</div>
																					</div>
									</div>
									<div class="cell small-2">
										<ul class="social vertical menu">
											<li><a href="https://www.facebook.com/BerggruenInst/"><i class="fab fa-facebook-f"></i></a></li>
											<li><a href="https://twitter.com/berggruenInst/"><i class="fab fa-twitter"></i></a></li>
											<li><a href="https://www.instagram.com/berggrueninst/"><i class="fab fa-instagram"></i></a></li>
											<li><a href="https://www.linkedin.com/company/berggrueninstitute/"><i class="fab fa-linkedin-in"></i></a></li>
											<li><a href="https://www.youtube.com/user/BerggruenGovernance/"><i class="fab fa-youtube"></i></a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>
							
						<div class="grid-x grid-margin-x show-for-medium">
							<div class="cell medium-2 large-2">
								<a class="ic" href="/"><img width="222" height="61" src="https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/themes/BerggruenInstitute/dist/assets/img/branding/Berggruen_Logo_White.svg" alt="Berggruen Institute"></a>
							</div>
							<div class="cell medium-3 large-3">
								<div class="locations grid-x grid-margin-x">	
																													<div class="cell">
											<address class="vcard">
																									<h2><a href="#" class="fn org">Global Headquarters</a></h2>
																																					<p>Bradbury Building<br />
304 S. Broadway, Suite 500<br />
Los Angeles, CA 90013</p>
																							</address>
																							<p><i class="bi-phone"><span>Phone</span></i> <a href="tel:+13105507083">+1 (310) 550-7083</a></p><p><i class="bi-fax"><span>Fax</span></i> <a href="tel:+14242682549">+1 (424) 268-2549</a></p><p><i class="bi-email"><span>Email</span></i> <a href="mailto:institute@berggruen.org">institute@berggruen.org</a></p>																					</div>
																													<div class="cell">
											<address class="vcard">
																									<h2><a href="#" class="fn org">Berggruen China Center</a></h2>
																																			</address>
																							<p><i class="bi-phone"><span>Phone</span></i> <a href="tel:+8612791059196">+86-127-9105-9196</a></p>																					</div>
																	</div>
							</div>
															<div class="cell medium-4 large-4">
																			<h2>Leadership</h2>
																		<div class="grid-x grid-margin-x">
																																	<div class="cell medium-6 large-6">
																										<p class="person">
													<span class="name">Nicolas Berggruen</span><br />
																											<span class="title">Chairman and Founder</span>
																										</p>
																										<p class="person">
													<span class="name">Nathan Gardels</span><br />
																											<span class="title">Co-Founder + Editor-In-Chief of The WorldPost</span>
																										</p>
																										<p class="person">
													<span class="name">Dawn Nakagawa</span><br />
																											<span class="title">Executive Vice President</span>
																										</p>
																									</div>
																																												<div class="cell medium-6 large-6">
																										<p class="person">
													<span class="name">Nils Gilman</span><br />
																											<span class="title">Vice President of Programs</span>
																										</p>
																										<p class="person">
													<span class="name">Bing Song</span><br />
																											<span class="title">Vice President, Director, Berggruen Institute China Center</span>
																										</p>
																									</div>
																														</div>
								</div>
														<div class="cell medium-3 large-3">
								<div class="grid-x grid-margin-x">
									<div class="cell medium-12 large-12">
										<ul class="footer site vertical menu hide-for-large">
											<li class="menu-item search">
												<span>
													<form id="footer-form-search-medium" method="get" name="search" role="search" action="https://www.berggruen.org/" class="search" novalidate>
														<label>search by keyword&hellip;</label>
														<input id="masthead-search-str" name="s" type="text" placeholder="search by keyword&hellip;" value="">
													</form>
												</span>
											</li>
										</ul>
									</div>
									<div class="cell small-6 medium-8 large-8">
										<ul class="footer site vertical menu">
											<li class="menu-item search show-for-large">
												<span>
													<form id="footer-form-search-large" method="get" name="search" role="search" action="https://www.berggruen.org/" class="search" novalidate>
														<label>search by keyword&hellip;</label>
														<input id="masthead-search-str" name="s" type="text" placeholder="search by keyword&hellip;" value="">
													</form>
												</span>
											</li>
											<li class="menu-item about"><a href="/about/">About</a></li>
											<li class="menu-item work"><a href="/work/">Work</a></li>
											<li class="menu-item people"><a href="/people/">People</a></li>
											<li class="menu-item ideas"><a href="/ideas/">Ideas</a></li>
											<li class="menu-item events"><a href="/events/">Events</a></li>
											<li class="menu-item contact"><a href="/contact/">Contact</a></li>
											<li class="menu-item prize"><a href="/prize/">Prize</a></li>
										</ul>
									</div>
									<div class="cell small-6 medium-4 large-4">
										<ul class="social vertical menu">
											<li><a href="https://www.facebook.com/BerggruenInst/"><i class="fab fa-facebook-f"></i></a></li>
											<li><a href="https://twitter.com/berggruenInst/"><i class="fab fa-twitter"></i></a></li>
											<li><a href="https://www.instagram.com/berggrueninst/"><i class="fab fa-instagram"></i></a></li>
											<li><a href="https://www.linkedin.com/company/berggrueninstitute/"><i class="fab fa-linkedin-in"></i></a></li>
											<li><a href="https://www.youtube.com/user/BerggruenGovernance/"><i class="fab fa-youtube"></i></a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</div>
					
					<div class="copyright-container grid-container inner">
						<div class="grid-x grid-margin-x align-center">
							<div class="cell auto text-center">
								&copy; 2018 Berggruen Institute
							</div>
						</div>
					</div>
				</div>

			</footer>

		</div><!-- /off-canvas -->

	</div><!-- /off-canvas-wrapper -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-128380607-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-128380607-1');
</script>

<script type="text/javascript">
var wp_siteurl = "https://www.berggruen.org";
</script>
<script type="text/javascript">
var wp_siteurl = "https://www.berggruen.org";
</script>
<script type="text/javascript">
var wp_siteurl = "https://www.berggruen.org";
</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.2.3"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.2.2"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.2.3","plugin_mode":"AddThis","anonymous_profile_id":"wp-21f0f0fc5f8ae6b92d61d02ec343a417","page_info":{"template":"posts","post_type":"worldpost"},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.2.2#pubid=ra-5bea42f14a99eb35'></script>
<script type='text/javascript' src='https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/plugins/bi-prize-nomination/js/vendor/jquery.scrollTo.min.js?ver=3.51.0'></script>
<script type='text/javascript' src='https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/plugins/bi-prize-nomination/js/bi-prize-nomination.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/plugins/bi-worldpost-newsletter/js/bi-worldpost-newsletter.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/plugins/blu-contact/js/blu-contact.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-content/themes/BerggruenInstitute/dist/assets/js/app.js?ver=0.9.36'></script>
<script type='text/javascript' src='https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://36z59wriv543qd814533ma8z-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
</body>
</html>